Opened 2 years ago

Closed 2 years ago

#57 closed enhancement (fixed)

QT5 and QT4 compatibility

Reported by: philipp Owned by:
Priority: normal Milestone: confclerk 0.6.3
Component: core Version: confclerk 0.6.2
Keywords: Cc:

Description

Make source code QT5 and QT4 compatible.

Change History (1)

comment:1 Changed 2 years ago by philipp

Resolution: fixed
Status: newclosed

Done in 79a7671.

Note: See TracTickets for help on using tickets.